wordpress HTML5 Windows Ubuntu php 程序员 linux命令 开源 Android apache Python linux Firefox centos google 微软 mysql java shell nginx

ecshop

Debian 6(Squeeze)编译搭建shopex或ecshop环境:Nginx+php5.2.x+mysql+ZendOptimizer shopex 环境目前只支持 php5.2.x ,是因为它只支持 Zend Optimizer,高版本的 Zend Guard 是不支持的, 而 Debian 6 默认安装PHP是5.3.x,这个版本的php是不支持Zend Optimizer,只支持Z...